<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="wot-verification" content="8123398dbddd9a6bc982"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Rules of the Road: Bareboat charters must meet strict U.S. criteria | The Triton</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.the-triton.com/xmlrpc.php" />
<!-- <link rel="shortcut icon" href="https://www.the-triton.com/wp-content/themes/volt/images/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.the-triton.com/wp-content/themes/volt/images/favicon.ico"> -->
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://www.the-triton.com/wp-content/themes/volt/images/apple_touch_icon.png">

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Rules of the Road: by Capt. Jake DesVergers In the southeastern United States, the U.S. Coast Guard continues to implement an aggressive program to eliminate" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.the-triton.com/#organization","url":"https://www.the-triton.com/","name":"The Triton","sameAs":[]},{"@type":"WebSite","@id":"https://www.the-triton.com/#website","url":"https://www.the-triton.com/","name":"The Triton","publisher":{"@id":"https://www.the-triton.com/#organization"}},{"@type":"WebPage","@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#webpage","url":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/","inLanguage":"en-US","name":"Rules of the Road: Bareboat charters must meet strict U.S. criteria","isPartOf":{"@id":"https://www.the-triton.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#primaryimage","url":"https://www.the-triton.com/wp-content/uploads/2017/01/COMPASS-provisions-2.jpg","width":955,"height":502},"primaryImageOfPage":{"@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#primaryimage"},"datePublished":"2020-03-04T11:30:00-05:00","dateModified":"2020-03-03T22:28:07-05:00"},{"@type":"Article","@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#article","isPartOf":{"@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#webpage"},"author":{"@id":"https://www.the-triton.com/author/jakedesvergers/#author"},"headline":"Rules of the Road: Bareboat charters must meet strict U.S. criteria","datePublished":"2020-03-04T11:30:00-05:00","dateModified":"2020-03-03T22:28:07-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#webpage"},"publisher":{"@id":"https://www.the-triton.com/#organization"},"articleSection":"Rules of the Road","image":{"@type":"ImageObject","@id":"https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#primaryimage","url":"https://www.the-triton.com/wp-content/uploads/2017/01/COMPASS-provisions-2.jpg","width":955,"height":502}},{"@type":"Person","@id":"https://www.the-triton.com/author/jakedesvergers/#author","name":"Jake DesVergers","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.the-triton.com/#personlogo","url":"https://secure.gravatar.com/avatar/de6726b0056a9757db33eccec0ab12c3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Jake DesVergers"}}]}</script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.the-triton.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Triton &raquo; Feed" href="https://www.the-triton.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Triton &raquo; Comments Feed" href="https://www.the-triton.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Triton &raquo; Rules of the Road: Bareboat charters must meet strict U.S. criteria Comments Feed" href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.the-triton.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.the-triton.com/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.the-triton.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='volt-shortcodes-css'  href='https://www.the-triton.com/wp-content/plugins/volt-shortcodes/assets/css/volt-shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.the-triton.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.the-triton.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.the-triton.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.the-triton.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.the-triton.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-stars-css'  href='https://www.the-triton.com/wp-content/plugins/directory/ui-front/js/jquery-ui-stars/jquery-ui-stars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.the-triton.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://www.the-triton.com/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.642' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css'  href='https://www.the-triton.com/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css'  href='https://www.the-triton.com/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.the-triton.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.the-triton.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://www.the-triton.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.the-triton.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.the-triton.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-outer{background:#fff}#fancybox-content{background:#fff;border-color:#fff;color:inherit;}
</style>
<link rel='stylesheet' id='volt-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700Lora:400,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='volt-style-css'  href='https://www.the-triton.com/wp-content/themes/volt/style.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='volt-ie-css'  href='https://www.the-triton.com/wp-content/themes/volt/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='PrettyPhoto-css'  href='https://www.the-triton.com/wp-content/themes/volt/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='volt-responsive-css'  href='https://www.the-triton.com/wp-content/themes/volt/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='volt-user-css'  href='https://www.the-triton.com/wp-content/themes/volt/user.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-directory-css'  href='https://www.the-triton.com/wp-content/plugins/directory/ui-front/general/style-directory.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.the-triton.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.the-triton.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.the-triton.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.the-triton.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.2' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript">
var
dr_listing = 'https://www.the-triton.com/listings/';
dr_add = 'https://www.the-triton.com/add-listing/';
dr_edit = 'https://www.the-triton.com/edit-listing/';
dr_my = 'https://www.the-triton.com/listings/my-listings/';
dr_credits = 'https://www.the-triton.com/my-credits/';
dr_signup = 'https://www.the-triton.com/signup/';
dr_signin = 'https://www.the-triton.com/signin/';
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/open-business-links-new-window/js/links.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.the-triton.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/directory/ui-front/js/jquery-ui-stars/jquery-ui-stars-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.the-triton.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.the-triton.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.the-triton.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.the-triton.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"0","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"https:\/\/www.the-triton.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyAc9XLuXBEh3J8lrVINxvUD3nCwob6xqYw","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=2.642'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.the-triton.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.the-triton.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.the-triton.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fernandina Harbor Marina reopens after hurricane repairs' href='https://www.the-triton.com/2020/03/fernandina-harbor-marina-reopens-after-hurricane-repairs/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/" />
<link rel='shortlink' href='https://www.the-triton.com/?p=58398' />
<link rel="alternate" type="application/json+oembed" href="https://www.the-triton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-triton.com%2F2020%2F03%2Frules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.the-triton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.the-triton.com%2F2020%2F03%2Frules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { min-width:0px; max-width:320px; }
	.b-6 { margin:10px 0px 0px 0px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:160px; height:100%; max-height:500px; }
	.g-9 { min-width:0px; max-width:160px; }
	.b-9 { margin:0px 0px 0px 0px; }
	.g-10 { min-width:0px; max-width:160px; }
	.b-10 { margin:0px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:160px; margin: 0 auto; }
	.b-12 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script type="text/javascript">
            //<![CDATA[
            jQuery(function ($) {
                $(".avg").children().not(":input").hide();
                $(".rat").children().not("select, .messages").hide();
                $(".user_votes").children().not(":input").hide();
                // Create stars for: Average rating
                $(".avg").stars();
                $(".avg_of_listings").stars();
                $(".user_votes").stars();
                // Create stars for: Rate this
                $(".rat").stars({
                    inputType: "select",
                    cancelShow: true,
                    captionEl: $(".caption"),
                    callback: function (ui, type, value) {
                        // Disable Stars for exclude the next vote
                        //ui.disable();
                        // Display message to the user at the begining of request
                        $(".messages").text("Saving...").stop().css("opacity", 1).fadeIn(30);
                        // Send request to the server using POST method
                        $.post("https://www.the-triton.com/wp-admin/admin-ajax.php", {
                            action: 'sr_save_vote',
                            post_id: 58398,
                            rate: value
                        }, function (response) {
                            // Select stars from "Average rating" control to match the returned average rating value
                            $(".avg").stars("select", Math.round(response.avg));
                            // Update other text controls...
                            $(".all_votes-<? echo $post_id; ?>").text(response.votes);
                            $(".all_avg<? echo $post_id; ?>").text(response.avg);
                            // Display confirmation message to the user
                            $(".messages").text("Rating saved (" + value + "). Thanks!").stop().css("opacity", 1).fadeIn(30);
                            // Hide confirmation message and enable stars for "Rate this" control, after 2 sec...
                            setTimeout(function () {
                                $(".messages").fadeOut(1000, function () {
                                })
                            }, 2000);
                        }, "json");
                    }
                });
                // Since the <option value="3"> was selected by default, we must remove selection from Stars.
                //$(".rat").stars("selectID", -1);
                // Create element to use for confirmation messages
                $('<div class="messages"/>').appendTo(".rat");
            });
            //]]>
        </script> 

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.the-triton.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!-- WP Easy Gallery -->
<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.the-triton.com/wp-content/themes/volt/css/ie.css" >
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4180bf; }
</style>
	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({groupid:7,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

		<meta property="og:title" content="Rules of the Road: Bareboat charters must meet strict U.S. criteria"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.the-triton.com/wp-content/uploads/2017/01/COMPASS-provisions-2.jpg"/>
		<meta property="og:url" content="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/"/>
		<meta property="og:description" content="Rules of the Road: by Capt. Jake DesVergers In the southeastern United States, the U.S. Coast Guard continues to implement an aggressive program to eliminate illegal charters. During the past year, multiple voyages have been terminated. In some cases, legal action was taken by the federal government against the operator. Sentences ranged from monetary fines&hellip;"/>
		<meta property="og:site_name" content="The Triton"/>
		<link rel="stylesheet" type="text/css" href="https://www.the-triton.com/wp-content/themes/volt/style-metro.css">
<script>
    jQuery(document).ready(function() {
        jQuery(".g").parent().addClass("g-parent");
       
    });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11160562-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-58398 single-format-standard custom-background custom-font-enabled sb-a volt">
    <div id="utility-top">
        <div class="wrap clearfix">
			            <nav id="optional-nav" class="secondary-nav">
                <ul id="menu-company-menu" class="sec-menu clear"><li id="menu-item-8223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8223"><a href="https://www.the-triton.com/subscribe/">Get Our Weekly Emails</a></li>
<li id="menu-item-8218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8218"><a href="https://www.the-triton.com/about-us/">About Us</a></li>
<li id="menu-item-8194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8194"><a href="https://www.the-triton.com/contact-us/">Contact Us</a></li>
<li id="menu-item-11612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11612"><a target="_blank" rel="noopener noreferrer" href="https://www.the-triton.com/wp-content/uploads/2019/12/TritonMediaKit-2020.pdf">Media Kit</a></li>
</ul>            </nav><!-- #optional-nav -->
                        <div id="search-bar" role="complementary">
                <form role="search" method="get" class="search-form" action="https://www.the-triton.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div><!-- #search-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
<div class="container">
    <div class="header">
        <div class="wrap clearfix">
            <div class="brand"><h4 class="site-title"><a href="https://www.the-triton.com/" title="The Triton" rel="home"><img src="https://www.the-triton.com/wp-content/uploads/2015/02/TRITON-CLR-TAG2.png" alt="The Triton" /></a>
				</h4>            </div><!-- .brand -->
            <div class="header_widget_area">
                <div id="adrotate_widgets-10" class="hwa_wrap adrotate_widgets"><!-- mfunc 389bc7bb1e1c2a5e7e147703232a88f6 --><div class="g g-1"><div class="g-single a-437"><a class="gofollow" data-track="NDM3LDEsMSwxMA==" href="http://www.baglietto.com/en/" target="_blank"><img src="https://www.the-triton.com/wp-content/uploads/2019/07/Baglietto-540x90.jpg"/></a></div></div><!-- /mfunc --></div>            </div><!-- .header_widget_area -->
        </div><!-- .header_wrap -->
    </div><!-- .header -->
	            <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Select<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
            </nav>
		    <nav id="main-nav" class="primary-nav" role="navigation">
        <div class="wrap">
        <ul id="menu-triton-menu" class="nav-menu clearfix"><li id="menu-item-10548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10548"><a href="https://www.the-triton.com/">Home</a></li>
<li id="menu-item-15098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15098"><a href="https://www.the-triton.com/news/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-10620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10620"><a href="https://www.the-triton.com/news/">News</a></li>
	<li id="menu-item-19312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19312"><a href="https://www.the-triton.com/career-articles/">Career</a></li>
	<li id="menu-item-10591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10591"><a href="https://www.the-triton.com/where-in-the-world/">Where in the World</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16334"><a href="https://www.the-triton.com/boat-show-news/">Boat Show News</a></li>
</ul>
</li>
<li id="menu-item-20711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20711"><a href="https://www.the-triton.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-8301"><a href="https://www.the-triton.com/events/categories/triton-events/">Triton Networking</a></li>
	<li id="menu-item-30411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30411"><a href="https://www.the-triton.com/triton-expo/">Triton Expo</a></li>
	<li id="menu-item-11696" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-11696"><a href="https://www.the-triton.com/events/categories/boat-shows/">Boat Shows</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-8299"><a href="https://www.the-triton.com/events/categories/marine-industry-events/">Marine Industry Events</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-8300"><a href="https://www.the-triton.com/events/categories/other-events/">Other</a></li>
</ul>
</li>
<li id="menu-item-8212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8212"><a href="https://www.the-triton.com/gallery/">Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-10696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10696"><a href="https://www.the-triton.com/category/event-photos/triton-event-photos/">Triton</a></li>
	<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694"><a href="https://www.the-triton.com/category/event-photos/boat-show-photos/">Boat Show Photos</a></li>
	<li id="menu-item-10695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10695"><a href="https://www.the-triton.com/category/event-photos/trade-show-photos/">Marine</a></li>
	<li id="menu-item-25136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25136"><a href="https://www.the-triton.com/category/event-photos/other-events/">Other Events</a></li>
</ul>
</li>
<li id="menu-item-8345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8345"><a href="https://www.the-triton.com/business-directory/">Directory</a></li>
<li id="menu-item-8298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8298"><a href="https://www.the-triton.com/classified-ads/">Classifieds</a></li>
<li id="menu-item-10721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10721"><a href="https://www.the-triton.com/available-job-offers/">Daywork</a>
<ul class="sub-menu">
	<li id="menu-item-10723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10723"><a href="https://www.the-triton.com/submit-a-job-offer/">Add A Listing</a></li>
</ul>
</li>
<li id="menu-item-10619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10619"><a title="Next Triton Event" href="https://www.the-triton.com/events/categories/triton-events/">Next Triton Event</a></li>
</ul>        </div><!-- .primary-nav .wrap -->
    </nav><!-- #main-nav -->
        <div class="primary">
        <div class="wrap clearfix">
<div class="content ">
        <div class="page_titles">
        <h3>Career</h3>
        </div><!-- .page_titles -->
		<div id="post-58398" class="entry clearfix post-58398 post type-post status-publish format-standard has-post-thumbnail hentry category-rules-of-the-road" >
            <h1 class="entry_title">Rules of the Road: Bareboat charters must meet strict U.S. criteria</h1>
                            <div class="meta-box"><span class="posted-on">Posted on </span><a href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/" title="6:30 am" class="post-time"><time class="entry-date updated" datetime="2020-03-04T06:30:00-05:00">Mar 4, 2020</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="https://www.the-triton.com/author/jakedesvergers/" title="View all posts by Jake DesVergers" rel="author">Jake DesVergers</a></span><span class="posted-in"> in </span><a href="https://www.the-triton.com/category/career/rules-of-the-road/" rel="tag">Rules of the Road</a> 				<span class="with-comments"> | </span>
				<span class="comments-link"><a href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#respond"><span class="leave-reply">0 Comments</span></a></span>
				</div>
            <div class='adBox' ><div class="g g-4"><div class="g-single a-203"><a class="gofollow" data-track="MjAzLDQsMSwxMA==" href="http://www.rpmdiesel.com/" target="_blank"><img src="https://www.the-triton.com/wp-content/uploads/2019/03/RPM_250x200_2019-04_ANIMATED-1.gif"/></a></div></div>ADVERTISEMENT</div>
<p><strong>Rules of the Road:</strong> by Capt. Jake DesVergers</p>



<p>In the southeastern United States, the U.S. Coast Guard continues to implement an aggressive program to eliminate illegal charters. During the past year, multiple voyages have been terminated. In some cases, legal action was taken by the federal government against the operator. Sentences ranged from monetary fines and probation to prison time.</p>



<p>Why are so many yachts running afoul of the regulations? In order to be in full compliance for a bareboat charter, there are certain criteria that must be met. These requirements can be found in the Passenger Vessel Safety Act of 1993. </p>



<p>In simple terms, a bareboat charter is a written agreement that provides no crew and the crew is not specified by the yacht’s owner. In this type of agreement, the charterer pays the crew. Furthermore, the charterer has the option of selecting the crew, while also retaining the authority to dismiss them for cause. Most important to note, full possession and control of the yacht must be vested in the charterer.</p>



<p>According to the U.S. Coast Guard, there are seven distinct elements that must be met in order to have a valid bareboat charter operation:</p>



<ol><li>Crew choice: The charterer has the option of selecting crew. This means that the vessel owner may provide a list of qualified captains, typically three or more, for the charterer to select from or the charterer can find their own crew. If the charterer wants to hire their own crew, then the beneficial owner may require general levels of proficiency.</li><li>Crew pay: The captain and crew shall be paid by the charterer.</li><li>Provisions: All food, fuel and stores are provided by the charterer.</li><li>Expenses: All port and pilotage fees are paid by the charterer.</li><li>Insurance: Coverage is obtained by the charterer, at least to the extent of covering liability not included in the owner’s insurance.</li><li>Crew termination: The charterer may discharge, for cause, the captain or any crew without approval from the yacht’s beneficial owner.</li><li>Inspection: The vessel is surveyed upon delivery and return to the owner.</li></ol>



<p>A bareboat chartered vessel shall not carry more than 12 passengers without a Certificate of Inspection (COI). This restriction includes a scenario in which two separate charters meet at anchor, each with 12 passengers, and decide to raft. At no point can either of the yachts carry more than 12 passengers.&nbsp;</p>



<p>A charter yacht is considered to be carrying “passengers” whether moored or underway. The charter operation starts at the time the contract is signed. This includes when the yacht is moored, anchored, or any other operation for that pre-determined period of time.</p>



<p>The owner of the yacht may not serve as the captain, be part of the crew, or in any way be on board during the vessel’s charter. If the owner of the yacht is involved in any of the mentioned actions, the requirement of relinquishing ownership is not met.</p>



<p>If one determines that a potential bareboat charter may not meet the specific regulations, the U.S. Coast Guard invites direct communication to clarify any and all concerns. The Prevention Department at the Sector Command where the yacht is located should be contacted. Details are listed online at <a rel="noreferrer noopener" aria-label="homeport.uscg.mil (opens in a new tab)" href="http://homeport.uscg.mil" target="_blank">homeport.uscg.mil</a>.</p>



<p><em>Capt. Jake DesVergers is chief surveyor for International Yacht Bureau (<a href="http://yachtbureau.org">yachtbureau.org</a>). Comments on this column are welcome below.</em></p>

        </div> <!-- .entry -->
                <div class="ss_sharing_container clearfix">
			<h4>Share This Post</h4><div class="fb-like" data-href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/"  data-text="Rules of the Road: Bareboat charters must meet strict U.S. criteria">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/"></div></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.the-triton.com/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/" data-counter="right"></script></div>        </div><div><div id="adrotate_widgets-11" class="widget adrotate_widgets"><!-- mfunc 389bc7bb1e1c2a5e7e147703232a88f6 --><div class="g g-1"><div class="g-single a-423"><a class="gofollow" data-track="NDIzLDEsMSwxMA==" href="https://marinedatasolutions.com/pages/airtime" target="_blank"><img src="https://www.the-triton.com/wp-content/uploads/2019/08/Marine-Data-Sept-2019-540x90.jpg"/></a>



</div></div><!-- /mfunc --></div></div><!-- .ss_sharing_container -->
        <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/rules-of-the-road-bareboat-charters-must-meet-strict-u-s-criteria/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.the-triton.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Please answer the question below to leave a comment.<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_87");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(600000);
			</script>
			<span id="cptch_time_limit_notice_87" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_87"><span class="cptch_span"><input id="cptch_input_87" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">e&#105;&#103;h&#116;</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">8</span>
					<input type="hidden" name="cptch_result" value="tY4=" /><input type="hidden" name="cptch_time" value="1583325430" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2d879b412" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments .comments-area -->    </div><!-- .content -->


<div class="sidebar1">
    <div id="text-20" class="widget widget_text"><h4 class="sbc_title">Editor&#8217;s Picks</h4>			<div class="textwidget"><script type="text/javascript">
				jQuery(window).load(function(){
					jQuery("#slider-14595").flexslider({
						animation: "fade",
						easing: "swing",
						animationSpeed:600,
						slideshowSpeed:4000,
						selector: ".slides > .slide",
						pauseOnAction: true,
						smoothHeight: true,
						controlNav: true,
						directionNav: true,
						useCSS: false,
						prevText: "Prev",
						nextText: "Next",
						controlsContainer: "#slider-14595-controls",
						animationLoop: false,
						slideshow: true,
						start: function(slider) {
							jQuery(slider).removeClass("flex-loading");
						}
					});
				})
			</script><div class="flexslider flex-loading" id="slider-14595"><div class="slides"><div class="slide"><a class="slide-image" href="https://www.the-triton.com/2020/03/bahamas20-crew-themes-carry-inaugural-show/" title="Bahamas20: Crew themes carry inaugural show"><img src="https://www.the-triton.com/wp-content/uploads/2020/03/Bahamas20-Relentlesss-12-800x533.jpg" alt="Bahamas20: Crew themes carry inaugural show" title="Bahamas20: Crew themes carry inaugural show"/></a><div class="flex-caption "><h2><a href="https://www.the-triton.com/2020/03/bahamas20-crew-themes-carry-inaugural-show/" title="Bahamas20: Crew themes carry inaugural show">Bahamas20: Crew themes carry inaugural show</a></h2><p class="slide-excerpt">
Twenty-three yachts were on display last week for the inaugural Bahamas Charter Show in Nassau, each one going all out with a theme that &hellip;</p><span class="entry-meta slide-meta"><a href="https://www.the-triton.com/2020/03/bahamas20-crew-themes-carry-inaugural-show/" title="10:59 am" class="post-time"><time class="entry-date" datetime="2020-03-03T10:59:31-05:00">Mar 3, 2020</time></a><span class="sep category-sep"> | </span><span class="post-category"><a href="https://www.the-triton.com/category/boat-show-news/" rel="tag">Boat Show News</a>, <a href="https://www.the-triton.com/category/featured-picks-2/" rel="tag">Editor's Pick</a></span><span class="sep comment-sep"> | </span><a href="https://www.the-triton.com/2020/03/bahamas20-crew-themes-carry-inaugural-show/#respond" class="post-comment" title="Comment on Bahamas20: Crew themes carry inaugural show">0 Comments</a></span></div></div><div class="slide"><a class="slide-image" href="https://www.the-triton.com/2020/03/andrews-avenue-bridge-openings-restricted/" title="Andrews Avenue Bridge openings restricted"><img src="https://www.the-triton.com/wp-content/uploads/2018/07/New-River-LMC-to-FLL-3-2017-dc-Andrews-Avenue-63-800x531.jpg" alt="Andrews Avenue Bridge openings restricted" title="Andrews Avenue Bridge openings restricted"/></a><div class="flex-caption "><h2><a href="https://www.the-triton.com/2020/03/andrews-avenue-bridge-openings-restricted/" title="Andrews Avenue Bridge openings restricted">Andrews Avenue Bridge openings restricted</a></h2><p class="slide-excerpt">
A two-hour advance notification is now required to open the Andrews Avenue Bridge over the New River in downtown Fort Lauderdale between &hellip;</p><span class="entry-meta slide-meta"><a href="https://www.the-triton.com/2020/03/andrews-avenue-bridge-openings-restricted/" title="9:38 am" class="post-time"><time class="entry-date" datetime="2020-03-03T09:38:31-05:00">Mar 3, 2020</time></a><span class="sep category-sep"> | </span><span class="post-category"><a href="https://www.the-triton.com/category/featured-picks-2/" rel="tag">Editor's Pick</a>, <a href="https://www.the-triton.com/category/news-articles-2/news-articles-2-news-articles-2/" rel="tag">News</a></span><span class="sep comment-sep"> | </span><a href="https://www.the-triton.com/2020/03/andrews-avenue-bridge-openings-restricted/#respond" class="post-comment" title="Comment on Andrews Avenue Bridge openings restricted">0 Comments</a></span></div></div><div class="slide"><a class="slide-image" href="https://www.the-triton.com/2020/03/from-the-bridge-crew-dream-of-moving-up-captains-long-to-move-down/" title="From the Bridge: Crew dream of moving up, captains long to move down"><img src="https://www.the-triton.com/wp-content/uploads/2020/02/BRIDGE-dream-job-3-800x533.jpg" alt="From the Bridge: Crew dream of moving up, captains long to move down" title="From the Bridge: Crew dream of moving up, captains long to move down"/></a><div class="flex-caption "><h2><a href="https://www.the-triton.com/2020/03/from-the-bridge-crew-dream-of-moving-up-captains-long-to-move-down/" title="From the Bridge: Crew dream of moving up, captains long to move down">From the Bridge: Crew dream of moving up, captains long to move down</a></h2><p class="slide-excerpt">
From the Bridge: by Dorie Cox



A group of yacht captains with experience at the helm of yachts from 100 feet to more than 250 feet &hellip;</p><span class="entry-meta slide-meta"><a href="https://www.the-triton.com/2020/03/from-the-bridge-crew-dream-of-moving-up-captains-long-to-move-down/" title="8:29 am" class="post-time"><time class="entry-date" datetime="2020-03-03T08:29:00-05:00">Mar 3, 2020</time></a><span class="sep category-sep"> | </span><span class="post-category"><a href="https://www.the-triton.com/category/featured-picks-2/" rel="tag">Editor's Pick</a>, <a href="https://www.the-triton.com/category/news-articles-2/from-the-bridge/" rel="tag">From the Bridge</a></span><span class="sep comment-sep"> | </span><a href="https://www.the-triton.com/2020/03/from-the-bridge-crew-dream-of-moving-up-captains-long-to-move-down/#respond" class="post-comment" title="Comment on From the Bridge: Crew dream of moving up, captains long to move down">0 Comments</a></span></div></div><div class="slide"><a class="slide-image" href="https://www.the-triton.com/2020/02/sea-science-daylight-saving-time-a-short-term-investment-strategy/" title="Sea Science: Daylight Saving Time a short-term investment strategy"><img src="https://www.the-triton.com/wp-content/uploads/2016/01/home_clock_image-27011.jpg" alt="Sea Science: Daylight Saving Time a short-term investment strategy" title="Sea Science: Daylight Saving Time a short-term investment strategy"/></a><div class="flex-caption "><h2><a href="https://www.the-triton.com/2020/02/sea-science-daylight-saving-time-a-short-term-investment-strategy/" title="Sea Science: Daylight Saving Time a short-term investment strategy">Sea Science: Daylight Saving Time a short-term investment strategy</a></h2><p class="slide-excerpt">
Sea Science: by Jordanna Sheermohamed



"Spring forward; fall back” may be one of the most useful pneumonic phrases in existence to &hellip;</p><span class="entry-meta slide-meta"><a href="https://www.the-triton.com/2020/02/sea-science-daylight-saving-time-a-short-term-investment-strategy/" title="4:46 am" class="post-time"><time class="entry-date" datetime="2020-02-28T04:46:00-05:00">Feb 28, 2020</time></a><span class="sep category-sep"> | </span><span class="post-category"><a href="https://www.the-triton.com/category/featured-picks-2/" rel="tag">Editor's Pick</a>, <a href="https://www.the-triton.com/category/career/sea-science/" rel="tag">Sea Science</a></span><span class="sep comment-sep"> | </span><a href="https://www.the-triton.com/2020/02/sea-science-daylight-saving-time-a-short-term-investment-strategy/#respond" class="post-comment" title="Comment on Sea Science: Daylight Saving Time a short-term investment strategy">0 Comments</a></span></div></div></div></div><div class="flex-controls-container main-slider" id="slider-14595-controls"></div>
</div>
		</div><div id="wpbdp_featuredlistingswidget-8" class="widget widget_wpbdp_featuredlistingswidget"><h4 class="sbc_title">Featured Listings</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.the-triton.com/business-directory/24902/staniel-cay-yacht-club-exumas-bahamas">Staniel Cay Yacht Club</a><a href="https://www.the-triton.com/business-directory/24902/staniel-cay-yacht-club-exumas-bahamas"><img width="150" height="83" src="https://www.the-triton.com/wp-content/uploads/2016/04/logo-150x83.jpg" class="listing-image" alt="" srcset="https://www.the-triton.com/wp-content/uploads/2016/04/logo-150x83.jpg 150w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-300x166.jpg 300w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-768x425.jpg 768w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-1024x566.jpg 1024w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-800x442.jpg 800w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-600x332.jpg 600w, https://www.the-triton.com/wp-content/uploads/2016/04/logo-500x276.jpg 500w, https://www.the-triton.com/wp-content/uploads/2016/04/logo.jpg 1966w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a class="listing-title" href="https://www.the-triton.com/business-directory/8458/brownies-yacht-diver-stores">Brownie&#8217;s Southport Divers</a><a href="https://www.the-triton.com/business-directory/8458/brownies-yacht-diver-stores"><img width="150" height="70" src="https://www.the-triton.com/wp-content/uploads/2016/07/yachtdiver-logo-1-150x70.png" class="listing-image" alt="" srcset="https://www.the-triton.com/wp-content/uploads/2016/07/yachtdiver-logo-1-150x70.png 150w, https://www.the-triton.com/wp-content/uploads/2016/07/yachtdiver-logo-1.png 235w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a class="listing-title" href="https://www.the-triton.com/business-directory/48122/boat-owners-warehouse">Boat Owners Warehouse</a><a href="https://www.the-triton.com/business-directory/48122/boat-owners-warehouse"><img width="150" height="66" src="https://www.the-triton.com/wp-content/uploads/2019/01/BOWno-tag-web-150x66.jpg" class="listing-image" alt="" /></a></li><li><a class="listing-title" href="https://www.the-triton.com/business-directory/38691/brownies-yacht-diver">Brownie&#8217;s Palm Beach Divers</a><a href="https://www.the-triton.com/business-directory/38691/brownies-yacht-diver"><img width="150" height="71" src="https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-150x71.jpg" class="listing-image" alt="" srcset="https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-150x71.jpg 150w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-300x143.jpg 300w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-768x365.jpg 768w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-800x380.jpg 800w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-600x285.jpg 600w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo-500x238.jpg 500w, https://www.the-triton.com/wp-content/uploads/2017/10/Brownies-logo.jpg 924w" sizes="(max-width: 150px) 100vw, 150px" /></a></li></ul></div></div>
<div class="sidebar2">
    <div id="adrotate_widgets-26" class="widget adrotate_widgets"><!-- mfunc 389bc7bb1e1c2a5e7e147703232a88f6 --><div class="g g-14"><div class="g-single a-537"><a class="gofollow" data-track="NTM3LDE0LDEsMTA=" href="https://www.digigone.com/recreational-yachting?utm_source=The%20Triton&utm_medium=Website%20Banner&utm_campaign=The%20Triton%20Website%20Banner%20Feb-Apr%202020/"><img src="https://www.the-triton.com/wp-content/uploads/2020/02/digigone_160x500.gif" /></a></div></div><!-- /mfunc --></div><div id="adrotate_widgets-25" class="widget adrotate_widgets"><!-- mfunc 389bc7bb1e1c2a5e7e147703232a88f6 --><div class="g g-6"><div class="g-col b-6 a-554"><a class="gofollow" data-track="NTU0LDYsMSwxMA==" href="https://rycshipyard.com/ "><img src="https://www.the-triton.com/wp-content/uploads/2020/02/Roscioli-160x160-1.gif" /></a></div><div class="g-col b-6 a-20"><a class="gofollow" data-track="MjAsNiwxLDEw" href="http://www.mptusa.com/" target="_blank"><img src="https://www.the-triton.com/wp-content/uploads/2019/10/MPT_FLIBS-2018_160x160_Stagnant_Blue.jpg"/></a></div></div><!-- /mfunc --></div></div>


    </div><!-- .primary_wrap -->
</div><!-- .primary -->
    <div class="footer" role="contentinfo">
        <div class="wrap clearfix">
                <div class="notes_left">© 2017 The Triton. All rights reserved. <br> Web site design and management by <a href="http://connellcommunications.com/">Connell Communications</a>.</div><!-- .notes_left -->
                <div class="notes_right" style=""></div><!-- .notes_right -->
        </div><!-- .footer_wrap -->
    </div><!-- .footer -->
</div><!-- .container -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>            <div id="fb-root"></div>
            <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='related-post-css'  href='https://www.the-triton.com/wp-content/plugins/related-post/assets/front/css/related-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.the-triton.com/wp-content/plugins/related-post/assets/front/css/owl.carousel.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/volt-shortcodes/assets/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/volt-shortcodes/assets/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/volt-shortcodes/assets/js/froogaloop2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/volt-shortcodes/assets/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.the-triton.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/themes/volt/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"","main_bar_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/themes/volt/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/related-post//assets/front/js/owl.carousel.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"42fbacb6b0","ajaxurl":"https:\/\/www.the-triton.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.the-triton.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
<style type="text/css"></style>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: the-triton.com @ 2020-03-04 07:37:10 by W3 Total Cache
-->